Четверг, 24.08.2017, 06:12
Главная Регистрация Вход
Приветствую Вас, Гость · RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 6 из 14«12456781314»
Модератор форума: PooShock, Nexus, Чикан, Oleg710 
Форум » Основной раздел » Видеоредактирование и футажи » Проблемы Pinnacle Studio (Решение проблем)
Проблемы Pinnacle Studio
SabitДата: Четверг, 05.03.2009, 13:40 | Сообщение # 76
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Страна: Российская Федерация

Подскажите пожалуста где мажно скачать Pennacle11
 
YurchikДата: Четверг, 05.03.2009, 14:06 | Сообщение # 77
Генерал-майор
Группа: Заблокированные
Сообщений: 311
Репутация: 12
Статус: Offline
Страна: Украина

Главная - прграммы - стр.11. Там всё есть и даже больше.

Google Earth 50.2649016683,28.6864027903
 
NexusДата: Суббота, 07.03.2009, 09:53 | Сообщение # 78
Генерал-полковник
Группа: Модератор Форума
Сообщений: 1172
Репутация: 121
Статус: Offline
Страна: Беларусь

беда, братцы! все в норме все залинковано как и полаген, ничего не удалял и не перемещал... cry
 
olegatorДата: Суббота, 07.03.2009, 14:21 | Сообщение # 79
Генерал-майор
Группа: Модератор Форума
Сообщений: 406
Репутация: 13
Статус: Offline
Страна: Российская Федерация

Nexus, скорее всего это очередной глюк студии.В" Установке и удаление программ"ищи 12студию жми "Изменить"далее жми "исправить ошибки".Мне этот способ неоднократно помогал.

Что русскому хорошо - немцу смерть.
 
NexusДата: Понедельник, 09.03.2009, 02:54 | Сообщение # 80
Генерал-полковник
Группа: Модератор Форума
Сообщений: 1172
Репутация: 121
Статус: Offline
Страна: Беларусь

не помогло, глыкавит на маленьком ролике который вставлял в проект, если его удалить то норм то он то на венике есть! а она пишет нет.... не понятно... если разберусь то напишу, но и ваши советы не помешают..
 
olegatorДата: Понедельник, 09.03.2009, 10:35 | Сообщение # 81
Генерал-майор
Группа: Модератор Форума
Сообщений: 406
Репутация: 13
Статус: Offline
Страна: Российская Федерация

Quote (Nexus)
глыкавит на маленьком ролике который

А в монтажке этот ролик проигровается?И какой формат?


Что русскому хорошо - немцу смерть.
 
NexusДата: Понедельник, 09.03.2009, 13:02 | Сообщение # 82
Генерал-полковник
Группа: Модератор Форума
Сообщений: 1172
Репутация: 121
Статус: Offline
Страна: Беларусь

да нормальный ролик..в монтажке проигрывается...avi DV
 
olegatorДата: Понедельник, 09.03.2009, 13:24 | Сообщение # 83
Генерал-майор
Группа: Модератор Форума
Сообщений: 406
Репутация: 13
Статус: Offline
Страна: Российская Федерация

Вань,у самого то какие предположения есть?МНЕ УЖЕ ИНТЕРЕСНО.

Что русскому хорошо - немцу смерть.
 
NexusДата: Понедельник, 09.03.2009, 15:25 | Сообщение # 84
Генерал-полковник
Группа: Модератор Форума
Сообщений: 1172
Репутация: 121
Статус: Offline
Страна: Беларусь

вообще без понятия...я просто потерялся пряммм.. я с этой свадьбой долбался ваще как (4 часа)а тут на тебе...
 
NexusДата: Понедельник, 09.03.2009, 18:42 | Сообщение # 85
Генерал-полковник
Группа: Модератор Форума
Сообщений: 1172
Репутация: 121
Статус: Offline
Страна: Беларусь

чтото вообще странно...короче вырезал с проекта тот фаил и снова кинул его с библиотеки-все заработало... wacko
если у кого нибудь будет такая же проблема см.выше "лечение"
 
SakomДата: Четверг, 12.03.2009, 22:18 | Сообщение # 86
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Страна: Российская Федерация

У меня примерно такая же ситуация. С готового проекта уже выводил в файл, все работает. Потом немного под корректировал проект и опять сделал вывод в файл. Но Pinacle не хочет выводить. Вообще. Вывод делаю в MPEG 2 пользовательский. Пробовал на диск DVD та же история. Может кто поможет?

Alex
 
NexusДата: Четверг, 12.03.2009, 22:25 | Сообщение # 87
Генерал-полковник
Группа: Модератор Форума
Сообщений: 1172
Репутация: 121
Статус: Offline
Страна: Беларусь

поконкретней: что подкорректировал и на чем запинается?
если на видеокуске, попробуй как я перевставить его, авось поможет
 
SakomДата: Воскресенье, 15.03.2009, 22:24 | Сообщение # 88
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Страна: Российская Федерация

Вставил "кадр в кадре" и несколько титров. При выводе проекта в файл указывается сколько свободно, сколько занято, а вот сколько весит сам проект стоят нули, и при нажатии кнопки "создать" ни чего не происходит. А вот сейчас выскочила другая проблемма. Все переходы стали зеленые и не прозрачные. А за ними и титры стали зеленые. Но с титрами я нашел как бороться. Я вызываю титр на редактирование, он выходит как положено без зелени, и нажимаю "ОК". Титр принимает опять нормальный вид. А с переходами пока ничего не выходит.

Alex
 
NexusДата: Среда, 18.03.2009, 11:18 | Сообщение # 89
Генерал-полковник
Группа: Модератор Форума
Сообщений: 1172
Репутация: 121
Статус: Offline
Страна: Беларусь

насчет размытое и подергивание это небось поля не так выставлены, хотя нюра сама автоматом должна была выставить поля.. проверьте порядок полей в настройках неро...
...а вообще какой у вас материал был (т.е откуда) с DV, AVI, с кассеты захваченный?
 
epristДата: Среда, 18.03.2009, 12:25 | Сообщение # 90
Рядовой
Группа: Пользователи
Сообщений: 4
Репутация: 0
Статус: Offline
Страна: Российская Федерация

Ответ на сообщение 91.
Спасибо, что откликнулись. Материал был захвачен в Пиннакл 12 с видеокамеры Panasonic MD 10000. Футажи AVI и переделанные из MOV в AVI. Но почему NERO утверждает, что в проекте есть как PAL , так и NTSC? Судя по материалу это исключено. Пока не стала использовать футажи переделанные из MOV в AVI такого не было и подергиваний не было тоже.
 
Форум » Основной раздел » Видеоредактирование и футажи » Проблемы Pinnacle Studio (Решение проблем)
Страница 6 из 14«12456781314»
Поиск:

Хостинг от uCoz